CM13 Onda v919 3G core M

CM13 Onda v919 3G core M

TechTablets Forums Onda Forums v919 3G Core M Discussion CM13 Onda v919 3G core M

Viewing 1 post (of 1 total)
  • Author
    Posts
  • #59160
    Gustavo Lascurain Cruz
    Participant
    • Posts: 2

    Hola quería venir a mostrarles como funciona Cyanogenmod en nuestra tablet, está basado en Android x86_64 y tiene fallos considerables, la rotación funciona mal, auriculares Bluetooth no conectan, el brillo de pantalla no da al bajo total a menos que actives efi/legacy en la BIOS (pero eso también desactivaría el brillo mínimo en Windows), Google Chrome se distorsiona la imagen si lo pasas a segundo plano, si lo dejas en sleep mode si reactivarlo el touch deja de funcionar. Por el contrario al ser un sistema x64 tiene mayor velocidad tanto en multitarea como en juegos de gran calidad, tiene la ventaja de instalarse sin particionar la SSD, Xposed funciona una versión especial para x86_64 que me costó encontrar, funcionan los temas para CM13 como no podía ser de otra. Si están interesados puedo subir los archivos con el Xposed y las gapps completas preinstaladas, mientras les dejo un vídeo, está en baja calidad no se que le pasó a YouTube que me lo dejo así.

    Hello I wanted to come and show you how Cyanogenmod works on our tablet, it is based on Android x86_64 and has considerable failures, the rotation works poorly, Bluetooth headsets do not connect, screen brightness does not give full bass unless you enable efi / legacy on the BIOS (but that would also disable the minimum brightness in Windows), Google Chrome will distort the image if you put it in the background, if you leave it in sleep mode if you reactivate the touch stops working. In contrast to being an x64 system has higher speed in both multitasking and high quality games, has the advantage of installing without partitioning the SSD, Xposed works a special version for x86_64 that I struggled to find, the themes work for CM13 as not Could be of another. If they are interested I can upload the files with the Xposed and the complete gapps preinstalled, while I leave a video, is in poor quality I do not know what happened to YouTube that I leave it that way.

    https://youtu.be/T3aaWxdFqPc

     

Viewing 1 post (of 1 total)
  • You must be logged in to reply to this topic.

Lost Password